Does Indico support Python 3?

Yes, our client library supports Python 3, but you will still need to install the image library dependencies for the library. All the steps should be the same except with Python 3 in place of Python 2.


Did this help answer your question?

thumbs up
thumbs down

Thanks for the feedback! 🙏🏽


Help by drift