Which version of Maven should I use for Indico?

Please use Maven 4.0. If you have any issues send us a message on our chat!


Did this help answer your question?

thumbs up
thumbs down

Thanks for the feedback! 🙏🏽


Help by drift